
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://tdn.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2021-12-15 13:43:47" />
<meta name="tncms-access-criteria" content="{&quot;cb4de1b6-4241-11ec-8a86-4f3ad205c410&quot;:[],&quot;8180a37c-4244-11ec-8a86-7f410d10d3c5&quot;:[],&quot;2fcf2bb4-4241-11ec-8a86-272a00b271a3&quot;:[],&quot;1e3d07b8-4241-11ec-8a86-37031acc1054&quot;:[],&quot;0fcd51e2-4241-11ec-8a86-e7b488a085d0&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;f06fc544-4247-11ec-8a86-8f5c82beb6f3&quot;:[],&quot;ddee80fe-4247-11ec-8a86-bb3f62826d68&quot;:[],&quot;cb492a62-4247-11ec-8a86-672040adfa05&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;6e839510-3f0a-11eb-a692-43fd976aac92&quot;:[],&quot;ba4abfbe-4247-11ec-8a86-5f2d1740fecb&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;afbd78d2-4244-11ec-8a86-0bdaf9c2e902&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;2be34ff6-4243-11ec-8a86-1b51880eb868&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;b273c5a6-4242-11ec-8a86-db60cc1d9698&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;ba52e302-4241-11ec-8a86-a388d36e1879&quot;:[&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;a74f92a0-4241-11ec-8a86-af6e6c347373&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;8a1dc0ee-4241-11ec-8a86-dbcb4d895a61&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;7880bff8-4241-11ec-8a86-2393f57bd7f1&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;],&quot;5cee7de0-4244-11ec-8a86-93bda7d9d46b&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;66fe6f3c-4241-11ec-8a86-77dbf287b295&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;3857ee30-4244-11ec-8a86-bfc9bc7d5d90&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;2654ed1e-4244-11ec-8a86-27b4e4a60a57&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;89770eaa-4243-11ec-8a86-33c3b43b2011&quot;:[&quot;c799a588-4240-11ec-8a86-9f931a253e30&quot;],&quot;573c2698-4241-11ec-8a86-77c24a3143fa&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;],&quot;6b399606-4243-11ec-8a86-c37c4a26a7d2&quot;:[&quot;0a223dcc-423f-11ec-8a86-a3de8882c21b&quot;,&quot;11a087ca-423f-11ec-8a86-ab69727c30b7&quot;]}" />
<meta name="tncms-criteria-ids" content="0a223dcc-423f-11ec-8a86-a3de8882c21b,11a087ca-423f-11ec-8a86-ab69727c30b7,c799a588-4240-11ec-8a86-9f931a253e30" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="9fcf815d-07b1-5c30-913b-b4bbb95f70e5" />
<meta name="keywords" content="covid-19, coronavirus, covid-19 cases, covid-19 hospitalizations, covid-19 deaths, covid-19 vaccine, peacehealth st. john medical center, washington state hospital association, hospitals, hospital care, hospital, taya briley, work, medicine, patient, jay inslee, shortage, washington, hospitalization, procedure" />
<meta name="news_keywords" content="covid-19, coronavirus, covid-19 cases, covid-19 hospitalizations, covid-19 deaths, covid-19 vaccine, peacehealth st. john medical center, washington state hospital association, hospitals, hospital care, hospital, taya briley, work, medicine, patient, jay inslee, shortage, washington, hospitalization, procedure" />
<meta name="description" content="Surging COVID-19 cases and hospitalizations, coupled with staffing shortages and patient bottlenecks, are stretching Washington hospitals more than ever before, officials said Thursday." />
<meta name="author" content="Katie Fairbanks" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=437579638" />
<meta name="google-play-app" content="app-id=com.tdn.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="w1DHVk1fO5EHavfXJhAfBvscv9ztMai6LSTi4WWcwAU" />
<meta name="msvalidate.01" content="106560791A6200A80BCECBE5E23A2EA2" />
<meta name="y_key" content="PRah6gnV34E7FNluCkd0BOm4bVhTShpfdHje8j8ERnO4zik1QdfubwS2da8_bXeYow--" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?crop=1758%2C923%2C0%2C127&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Omicron surge putting Washington hospitals in the 'worst situation' of the pandemic" />
<meta property="og:description" content="Surging COVID-19 cases and hospitalizations, coupled with staffing shortages and patient bottlenecks, are stretching Washington hospitals more than ever before, officials said Thursday." />
<meta property="og:site_name" content="Longview Daily News" />
<meta property="og:section" content="Health" />
<meta property="fb:app_id" content="135037126513243" />
<meta property="article:publisher" content="https://www.facebook.com/thedailynewslongview" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?crop=1758%2C923%2C0%2C127&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@the_daily_news" />
<meta name="twitter:image:alt" content="PeaceHealth St. John COVID-19 unit" />
<meta property="fb:pages" content="115458415536" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2ce6292643f5129895871a2478a4614d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/styles/lee.ds.css?_dc=1642060966"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list-v2.css?_dc=1640585595"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.beb5f726be2f7835c4826703e4b554af.css"/>
<style>/*<![CDATA[*/ .follow-links-2163495 li { margin-right: 1px; padding: 0; } .follow-links-2163495 li a, .follow-links-2163495 li a:focus, .follow-links-2163495 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-2163495 li a:hover { text-decoration: none; opacity: 1; } .follow-links-2163495 li a.fb,.follow-links-2163495 li a.fb:hover { color: #3A59A5; } .follow-links-2163495 li a.tw,.follow-links-2163495 li a.tw:hover { color: #46C8F9; } .follow-links-2163495 li a.yt,.follow-links-2163495 li a.yt:hover { color: #CE2B29; } .follow-links-2163495 li a.is,.follow-links-2163495 li a.is:hover { color: #D4C4A2; } #block-2163807 .card .card-image-full { width: 100%; } #block-2163807 #card-showcase-d4208a08-4982-5c07-8307-0746d5667e97 .showcase-box { width: 24% } #block-2163807 #card-showcase-9fb77e8b-6629-56e3-943f-9c3307f50f22 .showcase-box { width: 24% } #block-2163807 #card-showcase-182f286c-ed26-563e-a295-82827d7d3270 .showcase-box { width: 24% } #block-2163807 #card-showcase-80248649-ee6c-5430-8e45-bd433e9e7bc7 .showcase-box { width: 24% } .follow-links-2163459 li { margin-right: 1px; padding: 0; } .follow-links-2163459 li a, .follow-links-2163459 li a:focus, .follow-links-2163459 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-2163459 li a:hover { text-decoration: none; opacity: 1; } .follow-links-2163459 li a.fb,.follow-links-2163459 li a.fb:hover { color: #3A59A5; } .follow-links-2163459 li a.tw,.follow-links-2163459 li a.tw:hover { color: #46C8F9; } .follow-links-2163459 li a.yt,.follow-links-2163459 li a.yt:hover { color: #CE2B29; } .follow-links-2163459 li a.is,.follow-links-2163459 li a.is:hover { color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.5"}},"tncms":{"asset":{"id":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5","app":"editorial","ga_page":"\/news\/local\/health\/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":264}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: editors pick');
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script>/*<![CDATA[*/ window.tncms_access_control_sync = true; /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6881/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6881 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS_V3 = true;window.assetUUID = '9fcf815d-07b1-5c30-913b-b4bbb95f70e5'; /*]]>*/</script>
<script src="https://cmp.osano.com/16CVqQSid6k3038vU/fef0f8b2-698d-45ee-89c5-d8fbf51fbfb7/osano.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.394adeeb6831ca20cb80bc3489a2f345.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/lee.common.js?_dc=1642060966"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/tdn.com.js?_dc=011318"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/sub.services.status.js?_dc=011318"></script>
<script>/*<![CDATA[*/ window.lee_services_active = true;
        if(typeof window.leeServiceStatusFalcon != 'undefined'){ window.lee_services_active = window.leeServiceStatusFalcon; } /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["covid-19","coronavirus","covid-19 cases","covid-19 hospitalizations","covid-19 deaths","covid-19 vaccine","peacehealth st. john medical center","washington state hospital association","hospitals","hospital care"];
    __tnt.ads.dfp.refresh = true;
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6427];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        
        
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'news'
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"><\/script>');
    window.MSInputMethodContext && document.documentMode && window.addEventListener('load', function() { cssVars({ include:'style,link[href*="lee.ds.css"]' })}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":4,"tablet_ad_breaks":3,"desktop_ad_breaks":2}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.youtube.79dd21555e538dc5096f7ab488182f35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.vimeo.a9cf03ce3c0be99143cf1a6c80ead6f8.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.a9ac8a7af0ad5bcd1499cb87219f933a.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/tdn.com&description_url=http%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d7dc4795339f38cc067ead9f2f5ef1fb.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '371536934003'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Omicron surge putting Washington hospitals in the 'worst situation' of the pandemic | Health | tdn.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>:root { --lee-blox-link-color: #2a5caa; --lee-blox-link-color-light: #89ABE1; --lee-blox-accent-color: #426194; --lee-blox-accent-color-secondary: #21314A; --lee-blox-masthead-color: #090E15; --lee-blox-nav-color: #000000; } .osano-cm-widget { display: none; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://tdn.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/custom/image/9e265942-a9b9-11e5-a499-2f05bbd5ed70.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Omicron surge putting Washington hospitals in the 'worst situation' of the pandemic | Health | tdn.com" href="http://tdn.com/search/?f=rss&amp;t=article&amp;c=news/local/health&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-9fcf815d-07b1-5c30-913b-b4bbb95f70e5  section-news section-local section-health type-article infinity-summary-siderail" data-authors='[]' data-path="/news/local/health">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('tdn.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.5&amp;tncms.asset.id=9fcf815d-07b1-5c30-913b-b4bbb95f70e5&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Flocal%2Fhealth%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=no&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=264" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><a href="http://tdn.com/news/local/health/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":"health","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"tdn.com","blox_skin":"flex-editorial","blox_application":"editorial","blox_template_version":"dsv3","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local,health","weather_temp":50,"weather_conditions":"Cloudy","asset_source":"local","source_app":"editorial","blox_asset_type":"article","asset_section":"news\/local\/health","asset_sections":"news\/local\/health","asset_id":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5","asset_headline":"Omicron surge putting Washington hospitals in the 'worst situation' of the pandemic","asset_byline":"Katie Fairbanks","asset_authors":"Katie Fairbanks","asset_pub_date":"01\/13\/2022","asset_pub_time":"5:30 pm","asset_pub_iso8601":"2022-01-13T17:30:00-08:00","asset_canonical":"https:\/\/tdn.com\/news\/local\/health\/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic\/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html","asset_content_length":5704,"asset_related_length":1,"asset_tag_1":"covid-19","asset_tag_2":"coronavirus","asset_tag_3":"covid-19 cases","asset_tag_4":"covid-19 hospitalizations","asset_tag_5":"covid-19 deaths","asset_tag_6":"covid-19 vaccine","asset_tag_7":"peacehealth st. john medical center","asset_tag_8":"washington state hospital association","asset_tag_9":"hospitals","asset_tag_10":"hospital care","asset_flag_1":"editors_pick","asset_flag_2":"top_story","asset_has_paywall":"no","subscription_max_views":3});
        
        
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        
        
        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                    var lee_ulld_iso8601 = new Date().toISOString();
                    window.localStorage.setItem('lee_ulld_iso8601', lee_ulld_iso8601);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
            var sub_last_login_iso8601 = window.localStorage.getItem('lee_ulld_iso8601');
            if(sub_last_login_iso8601){
                dataLayer.push({'sub_last_login_iso8601': sub_last_login_iso8601});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-registration-wall-modal .dismiss-regwall {
            font-size: 50px;
            margin-top: -15px;
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 1;
            right: 15px;
            position: absolute;
            cursor: pointer;
        }
        #lee-registration-wall-modal .dismiss-regwall:hover { opacity: .6; }
        #lee-registration-wall-modal .modal-content {
            box-shadow: 0 5px 15px rgba(0,0,0,.1);
            border: 1px solid rgba(0,0,0,.1);
            border-radius: 3px;
        }
        #lee-registration-wall-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-registration-wall-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 5px;
            font-weight: 700;
        }
        #lee-registration-wall-modal .logo img {
            max-height: 50px;
            max-width: 250px;
            margin: 15px 0;
        }
        #lee-registration-wall-modal .tagline,
        #lee-registration-wall-modal .buttons {
            margin-bottom: 15px;
        }
        /* inline */
        #lee-registration-wall-inline {
            position: relative;
            margin-bottom: 20px;
            display: none;
        }
        #lee-registration-wall-inline .lee-registration-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-registration-wall-inline .lee-registration-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-registration-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-registration-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-registration-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-registration-wall-inline .lee-registration-redacted-overlay { display: none; }
        }
    </style>
    <div id="lee-registration-wall" data-instance="registration" data-days="30" data-views="" data-id="9fcf815d-07b1-5c30-913b-b4bbb95f70e5">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <a id="reg-wall-close-hard" style="display:none" class="dismiss-regwall" href="https://tdn.com/users/signup/?referer_url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html#tracking-source=registration_wall">&times;</a>
                            <a id="reg-wall-close-soft" style="display:none" class="dismiss-regwall" data-dismiss="modal" aria-label="Close">&times;</a>
                        
                        <div class="text-center">
                            <div class="logo"><a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/tdn.com.png?_dc=Jan.Thu.2022"></a></div>
                            <div class="title">Sign up for our newsletter to keep reading.</div><style>
            #pu-email-form-covid-email-regwall {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-covid-email-regwall,
            #pu-email-form-covid-email-regwall p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-covid-email-regwall h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-covid-email-regwall .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-covid-email-regwall .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-covid-email-regwall form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-covid-email-regwall .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-covid-email-regwall .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-covid-email-regwall .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
                #pu-email-form-covid-email-regwall {
                    border-top: 1px solid #eee;
                    box-shadow: none;
                    margin-top: 15px;
                    border-bottom: 0;
                    margin-bottom:0;
                    padding-bottom: 5px;
                }
                #pu-email-form-covid-email-regwall .lead,
                #pu-email-form-covid-email-regwall .email-desc_ { display: none; }
                #pu-email-form-covid-email-regwall h1 {
                    font-size: 22px;
                    font-weight: 600;
                    font-family: inherit; 
                    margin-top:0;
                }
                #pu-email-form-covid-email-regwall .email-desc { opacity: 1; }
                #pu-email-form-covid-email-regwall .disclaimer { 
                    opacity: 1;
                    color: #666;
                    margin-bottom: 20px;
                    padding-top: 5px;
                    font-weight: 600;
                }
                #pu-email-form-covid-email-regwall .disclaimer a {
                    color: #005477;
                    text-transform: uppercase;
                }
                #pu-email-form-covid-email-regwall .terms a { 
                    color: #333;
                    border-bottom: 1px solid #eee;
                    font-size: 12px;
                    padding: 2px 0;
                    margin: 0 5px;
                    text-decoration: none;
                }
            @media (max-width: 991px) {
                #pu-email-form-covid-email-regwall form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-covid-email-regwall" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Concerned about COVID-19?</h1>
                <p class="email-desc">Sign up now to get the most recent coronavirus headlines and other important local and national news sent to your email inbox daily.</p></div>

            <div id="email-error-covid-email-regwall" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-covid-email-regwall" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://tdn.com/newsletters/thank-you/#tracking-source=coronavirus&ir=true">
                <input id="pu-list-covid-email-regwall" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-covid-email-regwall" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input input-group-lg">
                        <input id="pu-email-covid-email-regwall" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-covid-email-regwall" type="submit" class="btn btn-primary">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <span class="fas tnt-user"></span> Already a Subscriber? <a href="https://tdn.com/users/login/?referer_url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html">Sign in</a>
                    
                </div>
                
                    <div class="terms text-center">
                        <a href="/terms/">Terms of Service</a> <a href="/privacy/">Privacy Policy</a>
                    </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/tdn.com.js?_dc=01.13.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'tdn.com';
                var xListName = 'coronavirus';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-covid-email-regwall .email-title').html('Be the first to know');
                        $('#pu-email-form-covid-email-regwall .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-covid-email-regwall').val(xList);
                        $('#pu-email-form-covid-email-regwall').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'covid-email-regwall',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-covid-email-regwall .pu-form').submit(function(e){
                    if( $('#hp-covid-email-regwall').val() === '') {
                        $('#hp-covid-email-regwall').attr('disabled', 'disabled');
                        $('#pu-btn-covid-email-regwall').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-covid-email-regwall').val(),
                                'email': $('#pu-email-covid-email-regwall').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                                'subscribe[1]': '224',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-covid-email-regwall').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-covid-email-regwall').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-covid-email-regwall').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-covid-email-regwall .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                Cookies.set('lee_regwall_signup', 'true', {path:'/', expires: 30});
                                $('#lee-registration-wall-modal').modal('hide');
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'covid-email-regwall',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-covid-email-regwall').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-covid-email-regwall').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script></div>
                    </div>
                </div>
            </div>
        </div>
    </div><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
            #lee-services-modal .wall-header {
                background-color: var(--lee-blox-masthead-color);
                padding: 15px 20px;
                margin: -15px -15px 20px -15px;
            }
            #lee-services-modal .wall-header div { 
                display: inline; 
            }
            #lee-services-modal .modal-top .logo img {
                max-height: 50px;
                max-width: 220px;
            }
            #lee-services-modal .modal-top .return-home { 
                margin-right: 15px; 
            }
            #lee-services-modal .modal-top .return-home a {
                
                    color: rgba(255,255,255,.7);
                    border-bottom: 1px solid rgba(255,255,255,.2);
                
                text-decoration: none;
                font-size: .9em;
                padding-bottom: 1px;
            }
            #lee-services-modal .modal-top .return-home a:hover {
                opacity: .8;
            }
            #lee-services-modal .modal-top .title {
                font-size: 22px;
                line-height: 24px;
                margin-bottom: 20px;
                font-weight: bold;
                text-align: center;
            }
            
                #lee-services-modal .modal-top .sub-login .btn { opacity: 1; border:0 }
                #lee-services-modal .modal-top .sub-login .btn:hover { opacity: .8; }
            
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .wall-header { 
                text-align: center;
            }
            #lee-services-modal .modal-top .pull-right {
                float: none!important;
                display: block;
                margin-top: 15px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" class="p402_hide hidden-print">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top ">
                            <div class="wall-header">
                                <div class="logo"><a href="/">
                                        <img src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/custom/image/aec392ce-40e9-11ec-99a6-e31bb3ea304b.png"></a>
                                </div><div class="pull-right">
                                        <div class="return-home"><a href="/">Back to homepage</a></div><div class="sub-login"><a class="btn btn-default" href="https://tdn.com/users/login/?referer_url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" >Subscriber Login</a></div>
                                    </div>
                                    <div class="clearfix"></div></div>
                            <div class="title not-a-subscriber" id="lee-subscription-wall-title">
                                
                                    Please subscribe to keep reading. You can cancel at any time.
                                
                            </div>
                            <div class="not-a-subscriber" id="lee-subscription-wall-text"></div></div>
                            <section id="lee-services-list" class="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section><style>
        .lee-services-list .single-package .html .tnt-check { color: #005477; }
    </style>
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <div class="package {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}} {{banner_class}}">
                <div class="header">
                    <div class="title">{{title}}</div>
                    <div class="description">{{description}}</div>
                    <div class="banner">{{banner}}</div>
                </div>
                <div class="footer">
                    <div class="price-wrapper">
                        <span class="price">                                    
                            <span class="sign">{{format_dollars}}</span>
                            <span class="amount">{{start_price}}</span>
                            <span class="cents">{{format_cents}}</span>
                        </span>
                        <span class="promotion price">                                    
                            <span class="sign">{{promotional_format_dollars}}</span>
                            <span class="amount">{{promotional_price}}</span>
                            <span class="cents">{{promotional_format_cents}}</span>
                        </span>
                        <span class="term">{{term}}</span>
                    </div>
                    <div class="promotion term">(renews at {{format_dollars}}{{start_price}}{{format_cents}}/month + tax)</div> 
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=tdn.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html#tracking-source=subscription-wall-modal&ir=true" >{{action_button}}</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <div class="row single-package {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <div class="col-md-6 html-col"> 
                <div class="html">{{html}}</div>
                <div class="clearfix"></div>
            </div>
               
            <div class="col-md-6 text-center offer-col">
                <div class="offer-inner">
                    <div class="rate text-uppercase">
                        <a class="text-link" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=tdn.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html#tracking-source=subscription-wall-modal&ir=true" >
                            <span class="price"> 
                                {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                            </span> 
                            <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                        </a>
                    </div>
                    <div class="tagline">{{tagline}}</div>
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=tdn.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html#tracking-source=subscription-wall-modal-single&ir=true" >{{action_button}}</a>
                    <div class="special-title">{{special_title}}</div>
                </div>
            </div>

            <div class="clearfix"></div>
        </div>
    </template><script>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</script></div>
                </div>
            </div>
        </div>
    </div><script>
        window.lee_meter_loaded = false;
        window.lee_regwall_loaded = false;
            
                
            // service status check
            if(window.lee_services_active && window.lee_services_active != 'offline'){
     
        window.TNCMS = window.TNCMS || {};
        window.TNCMS.Access = TNCMS.Access || [];
        
        window.TNCMS.Access.push(function(){
            TNCMS.Access.checkAccess(function(oResp){
                __tnt.log(oResp);
                if(oResp.required || window.show_dimissable_registration){
                    if(window.show_dimissable_registration) { 
                        sCase = 'user registration';
                    } else {
                        sCase = 'paywall';
                        $.each(oResp.access_methods, function(i,oMethod){
                            var sName = oMethod.name.toLowerCase();
                            if(sName === 'user registration'){ 
                                sCase = sName;
                                return true;
                            }
                        });
                    }
                    switch(sCase){
                        case 'user registration':
                            if( !Cookies.get('lee_regwall_signup') ){
                            __tnt.log('LEE: load regwall');
                            window.lee_regwall_loaded = true;
                            if(window.show_dimissable_registration){
                                $('#reg-wall-close-soft').show();
                            } else {
                                $('#reg-wall-close-hard').show();
                            }
                            
                            $('#lee-registration-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });

                            __tnt.trackEvent({
                                'category': 'registration',
                                'action': 'wall',
                                'label':'registration wall',
                                'value': 1
                            });
                            }
                        break;
                        
                        default:
                            __tnt.log('LEE: load paywall');
                            window.lee_meter_loaded = true;
                            
                            if(oResp.access_rule.message && oResp.access_rule.message.title){
                                $('#lee-subscription-wall-title').text(oResp.access_rule.message.title);
                            }
                            if(oResp.access_rule.message && oResp.access_rule.message.description){
                                $('#lee-subscription-wall-text').html('<p>'+oResp.access_rule.message.description+'</p>');
                            }

                            $('#lee-subscription-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });

                            __tnt.trackEvent({
                                'category': 'subscription',
                                'action': 'wall',
                                'label': 'subscription wall',
                                'value': 1
                            });
    if(window.lee_service_impressions){
        setTimeout(function(){
            dataLayer.push({
                'ecommerce':{
                    'impressions': window.lee_service_impressions
                },
                'event':'tncms.event.trigger',
                'tncms': {
                    'event': {
                        'trigger': {
                            'action': 'productImpressionsFinished',
                            'category': 'subscription',
                            'label':'services displayed to user'
                        }
                    }
                }
            });
        }, 600);
    }break;
                    }
                } else {
                    __tnt.log('LEE: free view');
                    if(!__tnt.user.services){
                        __tnt.trackEvent({
                            'category': 'subscription',
                            'action': 'free view',
                            'label': 'under subscription limit',
                            'value': 1
                        });
                        __tnt.trackEvent({
                            'category': 'registration',
                            'action': 'free view',
                            'label': 'under registration limit',
                            'value': 1
                        });
                    }
                }
            });
        });
        } // end service online
    </script>
        <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:2px; margin:0!important;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://tdn.com/users/admin/contribute/article/?assetid=9fcf815d-07b1-5c30-913b-b4bbb95f70e5&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://tdn.com/users/admin/contribute/article/?from_section=/news/local/health"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://tdn.com/tncms/admin/editorial-asset/?edit=9fcf815d-07b1-5c30-913b-b4bbb95f70e5"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        <div id="tncms-region-global-above-header" class="tncms-region full-region"><div id="tncms-block-2253061" class="tncms-block"></div></div><form method="post" action="https://tdn.com/users/logout/" id="user-logout-form"><input type="hidden" name="referer_url" value="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"><input type="submit" name="logout" value="Logout" class="hide">
    </form>
    
    <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" tabindex="-1" aria-expanded="false" aria-label="Left Main Menu">
        <div class="offcanvas-menu-inner">
            <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg>
            </button>
            <div class="in-drawer-logo">
                <a href="/"><img class="img-responsive" alt="Longview Daily News" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/custom/image/aec392ce-40e9-11ec-99a6-e31bb3ea304b.png"></a>
            </div><div class="mobile-weather">
                <a href="/weather/">
                    <span class="icon pull-left">
                        <span class="fas tnt-wi-night-cloudy"></span>
                    </span>
                    <span class="pull-left">
                        <span class="temp">50&deg;</span>
                    </span>
                    <span class="clearfix"></span>
                </a>
            </div><div class="hamburger-user-controls visible-sm visible-xs">
                <div class="user-controls show-onload clearfix">
                    <div class="not-logged-in">
                        <ul class="list-inline">
                            <li>
                                <a href="https://tdn.com/users/login/?referer_url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                    <span class="user-avatar pull-left"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg></span> Log In
                                </a>
                            </li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link lee-featured-subscription-head" rel="nofollow">Become a Member</a></li></ul>
                    </div>
                    <div class="logged-in">
                        <ul class="list-inline">
                            <li><a href="https://tdn.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                                    <span class="pull-left user-avatar"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></span>
                                    <span class="tn-user-screenname">Guest</span>
                                </a>
                            </li>
                            <li><a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow">Logout</a></li>
                        </ul>
                    </div>
                </div>
            </div>
    
            <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
            <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime </span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-northwest" href="/news/state-and-regional" >
                                    <span class="nav-label">Northwest</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business" href="/business" >
                                    <span class="nav-label">Business</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/lifestyles/announcements/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/lifestyles/announcements/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/lifestyles/announcements/obituaries/search/?c=lifestyles/announcements/obituaries&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives/" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/forms/contact/letter_to_the_editor/" >
                                    <span class="nav-label">Submit a letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-guestcolumnists" href="/opinion/columnists" >
                                    <span class="nav-label">Guest/Columnists</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-preps" href="/sports/high-school/" >
                                    <span class="nav-label">Preps+</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-lower-columbia-college" href="/sports/college/lowercolumbia/" >
                                    <span class="nav-label">Lower Columbia College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-college" href="/sports/college" >
                                    <span class="nav-label">College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-baseball" href="/sports/baseball/" >
                                    <span class="nav-label">Baseball</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-basketball" href="/sports/basketball/" >
                                    <span class="nav-label">Basketball</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-football" href="/sports/football/" >
                                    <span class="nav-label">Football</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-arts-theatre" href="/entertainment/arts-and-theatre/" >
                                    <span class="nav-label">Arts & Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-events-calendar" href="/events/" >
                                    <span class="nav-label">Events Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-books" href="/entertainment/books" >
                                    <span class="nav-label">Books</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-listings" href="/entertainment/television/listings/" >
                                    <span class="nav-label">TV Listings</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games" href="/games/" >
                                    <span class="nav-label">Games</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contests" href="/contests/" >
                                    <span class="nav-label">Contests</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-food" href="/lifestyles/food-and-cooking" >
                                    <span class="nav-label">Food</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-outdoors" href="/outdoors/" >
                                    <span class="nav-label">Outdoors</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-travel" href="/travel/" >
                                    <span class="nav-label">Travel</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-feast-and-field" href="/lifestyles/food-and-cooking/feast-and-field/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Feast and Field</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-partners" href="/lifestyles/food-and-cooking/feast-and-field/partners/" >
                                    <span class="nav-label">Partners</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-brand-ave-studios" href="/brandavestudios/" >
                    <span class="nav-label">Brand Ave. Studios</span>
                </a></li></ul></div>
            <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition" >
                                    <span class="nav-label">E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-e-edition-archives" href="/news/archives/" >
                                    <span class="nav-label">E-Edition Archives</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-special-sections" href="/special-section/" >
                                    <span class="nav-label">Special Sections</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/autos" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service" href="/customer-service" >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-subscribe" href="/members/join/" >
                                    <span class="nav-label">Subscribe</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact" >
                                    <span class="nav-label">Contact us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="https://tdn.com/weather/?mode=radar&amp;weather_zip=98632"  target="_blank" rel="noopener">
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
            <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-2163495" class="tncms-block lee-follow-us branding-links"><div class="follow-links-2163495 default">
    
    <section id="block-2163495" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://tdn.com",
  "sameAs" : ["/facebook","/twitter","/youtube","/instagram"]
}
</script>
<div class="clearfix"></div></div></div>
            
            <div class="mobile-nav-copyright">
                <div class="lee-copy">&copy; 2022 Lee Enterprises</div>
                <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
            </div>
        </div>
    </aside>

    <div id="mobile-search" class="modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></span>
                    </button>
                </div>
            <div class="modal-body">
                <form action="/search/" method="GET">
                    <input type="hidden" name="sd" value="desc">
                    <input type="hidden" name="l" value="25">
                    <input type="hidden" name="s" value="start_time">
                    <input type="hidden" name="f" value="html">
                    <input type="hidden" name="t" value="article,video,youtube,collection">
                    <input type="hidden" name="app" value="editorial">
                    <input type="hidden" name="nsa" value="eedition">
                    <div class="input-group input-group-lg">
                        <input id="mobile-search-q" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
                            <span class="input-group-btn">
                                <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div><div id="offcanvas-container" class="offcanvas-inner">
        <div class="offcanvas-close-btn"></div><div id="site-navbar-container" class="hidden-print sticky">
        <div class="masthead hidden-sm hidden-xs container-fluid">
                <div class="row">
                    <div class="head-left col-md-8">
                        <div class="logo-search-grid">
                            <div class="logo">
                                <a href="/"><img alt="Longview Daily News" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/custom/image/aec392ce-40e9-11ec-99a6-e31bb3ea304b.png"></a>
                            </div>
                            <div class="search">
                                <form action="/search/" method="GET">
                                    <input type="hidden" name="sd" value="desc">
                                    <input type="hidden" name="l" value="25">
                                    <input type="hidden" name="s" value="start_time">
                                    <input type="hidden" name="f" value="html">
                                    <input type="hidden" name="t" value="article,video,youtube,collection">
                                    <input type="hidden" name="app" value="editorial">
                                    <input type="hidden" name="nsa" value="eedition">
                                    <div class="input-group">
                                        <span class="input-group-btn">
                                            <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                                <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                            </button>
                                        </span>
                                        <input name="q" title="Site Search" type="text" placeholder="Search The Daily News" class="form-control search-term" autocomplete="off">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="head-right col-md-4">
                        <div class="no-service">
                            
                                <a href="/members/join/" class="btn btn-primary btn-lg lee-featured-subscription-head">Become a Member</a><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.services && window.leeMembershipPackages && !window.oFeaturedPackage){
                    try {
                        var oFeaturedPackage = false;
                        $.each(window.leeMembershipPackages, function(i, oService){
                            if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                                if(oService.WebStartPrice.match('"featured":"true"')){
                                    window.oFeaturedPackage = oService;
                                    return false;
                                }
                            }
                        });

                        if(window.oFeaturedPackage) {
                            function lee_formatPackagePriceBtn(sPrice){
                                var p = sPrice.split('.');
                                if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                                if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                                return { cost: sPrice, format_dollars: '$'};
                            }
                                
                            var oPackageCustom = JSON.parse(window.oFeaturedPackage.WebStartPrice);
                                
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            var sButtonText = 'Subscribe for '+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents :'');
                            var sButtonHref = 'https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=tdn.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html'.replace('{{level}}',window.oFeaturedPackage.HomeMembership);
                            
                            if( $('.lee-featured-subscription-head').length > 0){
                                $('.lee-featured-subscription-head').each(function(){
                                    $(this).html(sButtonText).attr('href', sButtonHref+'#tracking-source=header&ir=true');
                                });
                            }
                        }
                    } catch (e) {
                        if(window.console) console.warn(e);
                    }
                }
            });
        </script>
                            
                        </div><div class="has-service">
                                <a class="btn btn-primary btn-lg" href="/eedition/">Read Today's E-edition</a>
                            </div></div>
                </div>
            </div><nav id="main-navigation" class="navbar" role="navigation">
                <div class="navbar-header"><button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class="hamburger-desktop navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="24" height="24">
        <rect x="1" y="4" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
        <rect x="1" y="9" rx="0.5" fill="currentColor" width="10" height="1.5"></rect>
        <rect x="1" y="14" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
    </svg>
                        </button><div class="navbar-brand pos_left">
                        <div class="site-logo-container">
                            <a href="/"><img class="img-responsive" alt="Longview Daily News" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/custom/image/aec392ce-40e9-11ec-99a6-e31bb3ea304b.png"></a>
                        </div>
                    </div><div class="pull-right visible-sm visible-xs subscribe-btn">
                            <div class="join-btn-mobile pull-left">
                                
                                    <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                                
                            </div>
                            <div class="search-mobile pull-left">
                                <a class="btn btn-link" aria-label="Site Search" data-toggle="modal" data-target="#mobile-search">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </a>
                            </div>
                        </div></div>
                
                <div id="navbar-collapse" class="navbar-collapse collapse"><div class="lee-nav-right-region pull-right"><div class="user-controls show-onload clearfix pull-left"><div class="notification-button pull-left" data-control="notification">
                                            <span class="badge-dot tnt-bg-accent"></span>
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
        <path d="M8 16a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2zM8 1.918l-.797.161A4.002 4.002 0 0 0 4 6c0 .628-.134 2.197-.459 3.742-.16.767-.376 1.566-.663 2.258h10.244c-.287-.692-.502-1.49-.663-2.258C12.134 8.197 12 6.628 12 6a4.002 4.002 0 0 0-3.203-3.92L8 1.917zM14.22 12c.223.447.481.801.78 1H1c.299-.199.557-.553.78-1C2.68 10.2 3 6.88 3 6c0-2.42 1.72-4.44 4.005-4.901a1 1 0 1 1 1.99 0A5.002 5.002 0 0 1 13 6c0 .88.32 4.2 1.22 6z"/>
    </svg>
                                        </div><div class="not-logged-in pull-left">
                                        <ul class="list-inline">
                                            <li>
                                                <a href="https://tdn.com/users/login/?referer_url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                                    <span class="user-avatar">
                                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg>
                                                    </span>
                                                    Log In
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="logged-in pull-left">
                                        <ul class="hide-offcanvas list-inline">
                                            <li class="dropdown pull-right">
                                                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown">
                                                    <div class="user-avatar pull-right"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></div>
                                                    <div class="user-welcome pull-left">Welcome, <span class="tn-user-screenname">Guest</span></div>
                                                </div>
                                                <ul class="lee-membership-container dropdown-menu dropdown-menu-right" role="menu"><li class="lee-membership-item">
                                                            <div class="user-level"><span class="level lee-membership-package"></span> Member</div>
                                                            <div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=tdn.com">My Membership</a></div>
                                                            <!--<div class="user-link"><a href="/members/">See Benefits</a></div>
                                                            <div class="user-link"><a href="/members/exclusives/">Members Only</a></div>-->
                                                            <div class="user-link"><a href="/helpcenter/">Help Center</a></div>
                                                        </li><li role="presentation" class="dropdown-header">My Account</li>
                                                    <li role="menuitem"><a href="https://tdn.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                                                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://tdn.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                                                    <li role="menuitem"><a href="https://tdn.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                                                    <li role="separator" class="divider"></li>
                                                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="clearfix"></div>
                                </div></div><div class="navbar-left">
                        <div class="nav-menu pull-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/lifestyles/announcements/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li></ul></div><div class="nav-weather">
                                    <ul class="nav navbar-nav">
                                        <li class="current-conditions">
                                            <a href="/weather/">
                                                <span class="icon pull-left">
                                                    
                                                    <span class="fas tnt-wi-night-cloudy"></span>
                                                </span>
                                                <span class="pull-left">
                                                    <span class="temp">50&deg;</span>
                                                    <span class="cond">Cloudy</span>
                                                </span>
                                                <span class="clearfix"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </div></div>
                    </div>
                </div>  
            </nav><div id="lee-mobile-share">
                    <div class="share-text pull-left">Share This <i class="fas tnt-arrow-right"></i></div>
                    <div class="share-menu pull-right"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Omicron%20surge%20putting%20Washington%20hospitals%20in%20the%20%27worst%20situation%27%20of%20the%20pandemic&via=the_daily_news&url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tdn.com/tncms/asset/editorial/9fcf815d-07b1-5c30-913b-b4bbb95f70e5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20News%5D%20Omicron%20surge%20putting%20Washington%20hospitals%20in%20the%20%27worst%20situation%27%20of%20the%20pandemic&body=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
                    <div class="clearfix"></div>
                </div><div id="fixed-article-header">
                        <div class="col-left pull-left">
                            <div class="title">Omicron surge putting Washington hospitals in the 'worst situation' of the pandemic</div>
                        </div>
                        <div class="col-right"><div class="sub-button pull-right"><a href="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html?mode=comments" class="btn btn-primary ">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-top" twt-comment-count="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" twt-article-id="9fcf815d-07b1-5c30-913b-b4bbb95f70e5">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_he6jXMPU&posts_ids=9fcf815d-07b1-5c30-913b-b4bbb95f70e5")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-top").innerHTML = openWeb.messages_count['9fcf815d-07b1-5c30-913b-b4bbb95f70e5'];
                    }
                });
        </script></div><div class="pull-right social">
                                <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Omicron%20surge%20putting%20Washington%20hospitals%20in%20the%20%27worst%20situation%27%20of%20the%20pandemic&via=the_daily_news&url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tdn.com/tncms/asset/editorial/9fcf815d-07b1-5c30-913b-b4bbb95f70e5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20News%5D%20Omicron%20surge%20putting%20Washington%20hospitals%20in%20the%20%27worst%20situation%27%20of%20the%20pandemic&body=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9fcf815d-07b1-5c30-913b-b4bbb95f70e5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9fcf815d-07b1-5c30-913b-b4bbb95f70e5" class="save-list-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9fcf815d-07b1-5c30-913b-b4bbb95f70e5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div></div>
    
    <div id="main-body-container"><div id="tncms-region-global-below-header" class="tncms-region "></div>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
            <div id="asset-container-top"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
        <div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-2163936" class="tncms-block lee-breaking-bar live container-breakout-lg bg-fill-100 block-container"></div><div id="tncms-block-2163942" class="tncms-block lee-breaking-bar breaking container-breakout-lg bg-fill-100 block-container"></div></div><article itemscope itemtype="https://schema.org/Article" id="asset-9fcf815d-07b1-5c30-913b-b4bbb95f70e5" class="asset article-default "  data-url="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?crop=1758%2C923%2C0%2C127&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="tdn.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead  container-breakout"><div class="container">
            <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-editors-pick">editor's pick</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Omicron surge putting Washington hospitals in the 'worst situation' of the pandemic
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-790b0aba-99d3-11e8-8c75-cf7810a39518-asset-9fcf815d-07b1-5c30-913b-b4bbb95f70e5" class="tnt-byline asset-byline" itemprop="author">
                    
                        <a href="https://tdn.com/users/profile/Katie%20Fairbanks">
                        Katie Fairbanks
                        </a>
                    
                </span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-01-13T17:30:00-08:00" class="tnt-date asset-date text-muted">
            Jan 13, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-01-13T17:30:00-08:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html?mode=comments" class="cm">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-default" twt-comment-count="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" twt-article-id="9fcf815d-07b1-5c30-913b-b4bbb95f70e5">0</span> 
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_he6jXMPU&posts_ids=9fcf815d-07b1-5c30-913b-b4bbb95f70e5")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-default").innerHTML = openWeb.messages_count['9fcf815d-07b1-5c30-913b-b4bbb95f70e5'];
                    }
                });
        </script></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-01-13T17:30:00-08:00">
    <meta itemprop="datePublished" content="2022-01-13T17:30:00-08:00">
    <meta itemprop="dateModified" content="2022-01-13T17:30:00-08:00">
</header></div></div>
    
    <div id="asset-content" data-asset-uuid="9fcf815d-07b1-5c30-913b-b4bbb95f70e5">
        <div id="asset-top-feature"><div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-7bb9f732-1939-5101-a08b-d39015918fec" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-7bb9f732-1939-5101-a08b-d39015918fec" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1758">
            <meta itemprop="height" content="1178">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=1200%2C804">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=1200%2C804">
        <img
                    alt="PeaceHealth St. John COVID-19 unit"
                    src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=1200%2C804"
                    class="img-responsive full tnt-restrict-img-7bb9f732-1939-5101-a08b-d39015918fec default"
                    width="1758"
                    height="1178" />
            </div><style>
                .tnt-restrict-img-7bb9f732-1939-5101-a08b-d39015918fec {
                    max-width: 1134px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>PeaceHealth St. John Medical Center nurse Tammy Patterson paces a hallway inside the hospital's COVID-19 unit in March 2021. </p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author-e590c504-0ae8-11e9-8173-bf782bc37b0e-asset-7bb9f732-1939-5101-a08b-d39015918fec" class="tnt-byline asset-byline" >
                    
                        
                        Courtney Talak
                        
                    
                </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div></div>
        <div class="lee-text-row">
            <div itemprop="articleBody" class="lee-track-in-article asset-content  p402_premium">
               <div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Omicron%20surge%20putting%20Washington%20hospitals%20in%20the%20%27worst%20situation%27%20of%20the%20pandemic&via=the_daily_news&url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tdn.com/tncms/asset/editorial/9fcf815d-07b1-5c30-913b-b4bbb95f70e5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20News%5D%20Omicron%20surge%20putting%20Washington%20hospitals%20in%20the%20%27worst%20situation%27%20of%20the%20pandemic&body=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9fcf815d-07b1-5c30-913b-b4bbb95f70e5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9fcf815d-07b1-5c30-913b-b4bbb95f70e5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9fcf815d-07b1-5c30-913b-b4bbb95f70e5" class="save-list-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9fcf815d-07b1-5c30-913b-b4bbb95f70e5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="in-article-byline text-muted lee-article-text padding-bottom"><span id="author-790b0aba-99d3-11e8-8c75-cf7810a39518-asset-9fcf815d-07b1-5c30-913b-b4bbb95f70e5" class="tnt-byline asset-byline" itemprop="author">
                    
                        <a href="https://tdn.com/users/profile/Katie%20Fairbanks">
                        Katie Fairbanks
                        </a>
                    
                </span></div><div class="lee-article-text first-p"><p>Surging COVID-19 cases and hospitalizations, coupled with staffing shortages and patient bottlenecks, are stretching Washington hospitals more than ever before, officials said Thursday.</p></div><div class="lee-article-text"><p>“This is the worst situation hospitals in Washington state have been in compared to any prior point in the pandemic,” Taya Briley, executive vice president of the Washington State Hospital Association, said in a news briefing.</p></div><div class="lee-article-text"><p>The state has seen a 65% increase in COVID-19 hospitalizations in the past week and among those, a 16% increase of patients on ventilators, Briley said.</p></div><div class="lee-article-text"><p>Washington recorded 18.8 COVID hospitalizations per 100,000 people from Dec. 29 to Jan. 2. Cowlitz County hospitalizations have remained relatively steady since mid-October, with 17.2 per 100,000 people during the same week. PeaceHealth St. John Medical Center had 26 COVID-19 inpatients as of Thursday morning.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="inline-asset inline-article  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/news/local/health/cowlitz-county-covid-19-cases-spike-past-prior-peak-likely-higher-than-reported/article_779c4cf1-52e2-5ded-a94a-45f0332fb513.html" class="tnt-asset-link" aria-label="Cowlitz County COVID-19 cases spike past prior peak, likely higher than reported">
        
        <span class="text-muted"><span class="lee-icon article"><i class="far tnt-file-alt tnt-fw" title="Article"></i></span></span>
            Cowlitz County COVID-19 cases spike past prior peak, likely higher than reported</a></h5></div><div class="lee-article-text"><p>The omicron-driven surge is worsening the existing staffing shortage and backlog caused by patients who no longer need hospital care, Briley said. However, a state declaration of crisis standards of care is not “imminently on the table,” she said.</p></div><div id="inline-article-recommend" class="lee-article-text" >
                <div class="ir-wrapper">
                    <div class="style-title">
                        <div class="block-title emphasis-h3">
                            <div class="block-title-inner">
                                <h3>People are also reading&hellip;</h3>
                            </div>
                        </div>
                    </div>
                    <div class="ir-container">
                        <ul id="inline-article-recommend-items" class="list-unstyled chartbeat-trending-list list-popular">
                                    <li style="display:none"><a href="/news/local/crime-and-courts/community-raises-23k-in-four-days-for-man-hit-by-explosive-in-longview-new-years/article_d596ad5b-8132-5306-9ce2-f5d2b8d7cf13.html#tracking-source=in-article-popular">Community raises $23K in four days for man hit by explosive in Longview New Year's Day</a></li>
                                
                                    <li style="display:none"><a href="/news/local/l-i-investigating-after-logger-killed-near-castle-rock-on-monday/article_6d14a8c2-16c7-598f-91cd-2b9e92f6e647.html#tracking-source=in-article-popular">L&I investigating after logger killed near Castle Rock on Monday</a></li>
                                
                                    <li style="display:none"><a href="/news/local/business/bed-bath-beyond-to-leave-longviews-triangle-center-by-the-end-of-february-autozone-to/article_2cb748cc-3bf8-5536-9d3c-87623a5f1b7e.html#tracking-source=in-article-popular">Bed Bath & Beyond to leave Longview's Triangle Center by the end of February, AutoZone to join</a></li>
                                
                                    <li style="display:none"><a href="/news/local/watch-flood-damages-and-road-closures-across-cowlitz-county-on-thursday/article_eeb9a5c3-cda0-5016-8a46-322da0848bd8.html#tracking-source=in-article-popular">WATCH: Flood damages and road closures across Cowlitz County on Thursday</a></li>
                                
                                    <li style="display:none"><a href="/news/local/widespread-flooding-impacts-reported-thursday-across-cowlitz-county/article_7fcba218-779c-5864-bc2d-ea28b4586820.html#tracking-source=in-article-popular">Widespread flooding impacts reported Thursday across Cowlitz County</a></li>
                                
                                    <li style="display:none"><a href="/news/local/update-i-5-reopens-in-lewis-county-other-roads-remain-closed-due-to-flooding-slides/article_8baf3b64-b172-5b5a-8ef9-84824c1cbe2b.html#tracking-source=in-article-popular">UPDATE: I-5 reopens in Lewis County; other roads remain closed due to flooding, slides</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/lovejoy-pleads-guilty-monday-in-cowlitz-county-to-possessing-child-pornography/article_04397d6f-6ac1-5b2b-9f68-8c47d7fa2fce.html#tracking-source=in-article-popular">Lovejoy pleads guilty Monday in Cowlitz County to possessing child pornography</a></li>
                                
                                    <li style="display:none"><a href="/news/local/cowlitz-county-flood-watch-leaves-locals-with-water-damage-as-officials-advise-how-to-prepare/article_bcf8c061-f6f5-5edf-b596-36df22fdb28d.html#tracking-source=in-article-popular">Cowlitz County flood watch leaves locals with water damage, as officials advise how to prepare for next one</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/toledo-man-killed-in-state-route-505-accident-monday/article_a9fddab1-67b6-5f63-83e8-4bee3b8a19d8.html#tracking-source=in-article-popular">Toledo man killed in State Route 505 accident Monday</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/police-blotter-longview-police-receive-report-monday-of-15k-fraudulently-cashed-from-business-checks/article_25d59aa8-0c00-53a7-a096-164f1c36acd6.html#tracking-source=in-article-popular">Police Blotter: Longview police receive report Monday of $15K fraudulently cashed from business checks</a></li>
                                
                                    <li style="display:none"><a href="/news/local/health/cowlitz-countys-covid-19-rates-appear-to-begin-sharp-increase/article_10507969-9ee9-53d8-8036-2330851b1f6d.html#tracking-source=in-article-popular">Cowlitz County's COVID-19 rates appear to begin sharp increase</a></li>
                                
                                    <li style="display:none"><a href="/news/local/govt-and-politics/downtown-moratorium-on-the-table-for-thursdays-longview-city-council-meeting/article_992a2bd8-0b99-53bf-a006-1236f60142bb.html#tracking-source=in-article-popular">Downtown moratorium on the table for Thursday's Longview City Council meeting</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/van-reported-stolen-in-woodland-allegedly-used-in-oregon-thefts/article_9f2df476-e792-5feb-a8b3-473f6aacade4.html#tracking-source=in-article-popular">Van reported stolen in Woodland allegedly used in Oregon thefts</a></li>
                                
                                    <li style="display:none"><a href="/news/local/business/new-housing-development-on-finch-drive-spurred-eagle-nest-removal/article_9dda18e9-8f4f-5156-8ab9-81b49a333800.html#tracking-source=in-article-popular">New housing development on Finch Drive spurred eagle nest removal</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/police-blotter-longview-police-early-monday-arrest-man-on-suspicion-of-robbery-theft/article_4fe910e9-039b-54ec-a7e4-3829767ee324.html#tracking-source=in-article-popular">Police Blotter: Longview police early Monday arrest man on suspicion of robbery, theft</a></li>
                                </ul>
                    </div>
                </div>
            </div>
            <script>
                randomizeChildren('inline-article-recommend-items', 4);
            </script><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-2163438" class="tncms-block"></div></div><div class="lee-article-text"><p>In Washington, crisis standards of care can only be declared by the state, not a specific hospital. Crisis standards refer to when health-care systems prioritize resources and deny treatment to one patient to give it to another.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>However, western Washington hospitals are routinely using contingency and crisis staffing strategies to deal with shortages, Briley said. This includes canceling nonessential procedures, shifting staff around and allowing staff to come back to work sooner after COVID exposure or infection in accordance with state and federal guidelines.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>PeaceHealth St. John has recently implemented its incident command structure to “best prepare for and respond to changes in how we deliver healthcare in our community” as cases increase, according to a hospital statement Thursday.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="lee-article-text"><p>“The available data continues to suggest that the peak of infections and hospitalizations due to omicron is still ahead of us,” said Randy Querin, hospital spokesperson. “We urge people who may be growing lax about COVID-19 safety protocols to sharpen their focus on the best methods of staying safe — vaccination, masking, hand hygiene, appropriate social distancing, and staying home from work or school if you feel unwell.”</p></div><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-2" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Briley called for swift action from the state to assist understaffed hospitals and to speed up the process of discharging patients who no longer need hospital care but cannot make the decision for themselves.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-3-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Gov. Jay Inslee on Thursday announced National Guard members will be sent to hospitals in Everett, Spokane, Wenatchee and Yakima to help with nonmedical tasks. Other Guard members will be sent to Olympia, Tacoma, Richland and Seattle to set up testing locations.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-2" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The governor also ordered a four-week pause on nonemergency procedures at hospitals and asked retired health-care workers to consider volunteering.</p></div><div class="lee-article-text"><p>To help address the backlog of patients waiting to be discharged, Inslee expanded the number of contracted staff available to help at long-term care facilities and the number of staff assessing patients before they can be discharged.</p></div><div class="inline-asset inline-article  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/news/local/health/health-officials-encourage-vaccines-testing-as-covid-19-cases-rise/article_3875f03d-5fd9-591e-a84f-b32d63c76c03.html" class="tnt-asset-link" aria-label="Health officials encourage vaccines, testing as COVID-19 cases rise">
        
        <span class="text-muted"><span class="lee-icon article"><i class="far tnt-file-alt tnt-fw" title="Article"></i></span></span>
            Health officials encourage vaccines, testing as COVID-19 cases rise</a></h5></div><div class="lee-article-text"><p>Inslee said the state is in for a tough few weeks as cases have yet to peak and the increase in hospitalizations is likely to continue after that point.</p></div><div class="hidden-print subscriber-ad"><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-4-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/tdn.com/news/local/health" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-3" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Washington surpassed 1 million COVID-19 cases Wednesday and 10,000 deaths Tuesday.</p></div><div class="lee-article-text"><p>Following the statewide trend of skyrocketing cases, Cowlitz County’s COVID-19 case counts began sharply increasing at the beginning of January.</p></div><div class="lee-article-text"><p>The county recorded 154 new confirmed and 48 new probable cases Thursday, bringing the total to 16,793. The county recorded two new COVID-19 deaths, with 291 total.</p></div><div class="lee-article-text"><p>Wahkiakum County reported four new cases Thursday, bringing the total to 280, with 15 potentially active. The county health department considers cases with a positive test result in the last 21 days to be potentially active.</p></div><div class="clearfix"></div><a name="comments" style="display:block; margin-top: 40px;"></a><script 
                src="https://launcher.spot.im/spot/sp_he6jXMPU" 
                data-spotim-module="spotim-launcher" 
                data-post-id="homepage" 
                data-spotim-autorun="false">
            </script>
            <div data-spotim-module="pitc"></div><div class="text-center margin-bottom hidden-print"><a href="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html?mode=comments" class="btn btn-primary btn-lg">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-bottom" twt-comment-count="https://tdn.com/news/local/health/omicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic/article_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" twt-article-id="9fcf815d-07b1-5c30-913b-b4bbb95f70e5">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_he6jXMPU&posts_ids=9fcf815d-07b1-5c30-913b-b4bbb95f70e5")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-9fcf815d-07b1-5c30-913b-b4bbb95f70e5-bottom").innerHTML = openWeb.messages_count['9fcf815d-07b1-5c30-913b-b4bbb95f70e5'];
                    }
                });
        </script></div><div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22covid-19%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-covid-19 label label-default" data-tncms-track-dmp='search: covid-19'>Covid-19</a>
            </li> <li>
                <a href="/search/?k=%22coronavirus%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-coronavirus label label-default" data-tncms-track-dmp='search: coronavirus'>Coronavirus</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%20cases%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-covid-19-cases label label-default" data-tncms-track-dmp='search: covid-19-cases'>Covid-19 Cases</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%20hospitalizations%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-covid-19-hospitalizations label label-default" data-tncms-track-dmp='search: covid-19-hospitalizations'>Covid-19 Hospitalizations</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%20deaths%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-covid-19-deaths label label-default" data-tncms-track-dmp='search: covid-19-deaths'>Covid-19 Deaths</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%20vaccine%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-covid-19-vaccine label label-default" data-tncms-track-dmp='search: covid-19-vaccine'>Covid-19 Vaccine</a>
            </li> <li>
                <a href="/search/?k=%22peacehealth%20st.%20john%20medical%20center%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-peacehealth-st_-john-medical-center label label-default" data-tncms-track-dmp='search: peacehealth-st_-john-medical-center'>Peacehealth St. John Medical Center</a>
            </li> <li>
                <a href="/search/?k=%22washington%20state%20hospital%20association%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-washington-state-hospital-association label label-default" data-tncms-track-dmp='search: washington-state-hospital-association'>Washington State Hospital Association</a>
            </li> <li>
                <a href="/search/?k=%22hospitals%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-hospitals label label-default" data-tncms-track-dmp='search: hospitals'>Hospitals</a>
            </li> <li>
                <a href="/search/?k=%22hospital%20care%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-hospital-care label label-default" data-tncms-track-dmp='search: hospital-care'>Hospital Care</a>
            </li> <li>
                <a href="/search/?k=%22hospital%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-hospital label label-default" data-tncms-track-dmp='search: hospital'>Hospital</a>
            </li> <li>
                <a href="/search/?k=%22taya%20briley%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-taya-briley label label-default" data-tncms-track-dmp='search: taya-briley'>Taya Briley</a>
            </li> <li>
                <a href="/search/?k=%22work%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-work label label-default" data-tncms-track-dmp='search: work'>Work</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22patient%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-patient label label-default" data-tncms-track-dmp='search: patient'>Patient</a>
            </li> <li>
                <a href="/search/?k=%22jay%20inslee%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-jay-inslee label label-default" data-tncms-track-dmp='search: jay-inslee'>Jay Inslee</a>
            </li> <li>
                <a href="/search/?k=%22shortage%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-shortage label label-default" data-tncms-track-dmp='search: shortage'>Shortage</a>
            </li> <li>
                <a href="/search/?k=%22washington%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-washington label label-default" data-tncms-track-dmp='search: washington'>Washington</a>
            </li> <li>
                <a href="/search/?k=%22hospitalization%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-hospitalization label label-default" data-tncms-track-dmp='search: hospitalization'>Hospitalization</a>
            </li> <li>
                <a href="/search/?k=%22procedure%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-procedure label label-default" data-tncms-track-dmp='search: procedure'>Procedure</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div><style>
            #pu-email-form-covid-email-article {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-covid-email-article,
            #pu-email-form-covid-email-article p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-covid-email-article h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-covid-email-article .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-covid-email-article .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-covid-email-article form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-covid-email-article .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-covid-email-article .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-covid-email-article .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
            @media (max-width: 991px) {
                #pu-email-form-covid-email-article form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-covid-email-article" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Concerned about COVID-19?</h1>
                <p class="email-desc">Sign up now to get the most recent coronavirus headlines and other important local and national news sent to your email inbox daily.</p></div>

            <div id="email-error-covid-email-article" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-covid-email-article" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://tdn.com/newsletters/thank-you/#tracking-source=coronavirus&ir=true">
                <input id="pu-list-covid-email-article" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-covid-email-article" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input ">
                        <input id="pu-email-covid-email-article" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-covid-email-article" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                    
                </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/tdn.com.js?_dc=01.13.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'tdn.com';
                var xListName = 'coronavirus';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-covid-email-article .email-title').html('Be the first to know');
                        $('#pu-email-form-covid-email-article .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-covid-email-article').val(xList);
                        $('#pu-email-form-covid-email-article').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'covid-email-article',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-covid-email-article .pu-form').submit(function(e){
                    if( $('#hp-covid-email-article').val() === '') {
                        $('#hp-covid-email-article').attr('disabled', 'disabled');
                        $('#pu-btn-covid-email-article').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-covid-email-article').val(),
                                'email': $('#pu-email-covid-email-article').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-covid-email-article').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-covid-email-article').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-covid-email-article').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-covid-email-article .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'covid-email-article',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-covid-email-article').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-covid-email-article').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script><div class="asset-author">
                <article class="clearfix card author  card-author-790b0aba-99d3-11e8-8c75-cf7810a39518">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://tdn.com/users/profile/Katie%20Fairbanks" rel="author" class="tnt-user-profile-link tnt-user-name">Katie Fairbanks</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:kfairbanks@tdn.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class=" tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-790b0aba-99d3-11e8-8c75-cf7810a39518" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=790b0aba-99d3-11e8-8c75-cf7810a39518&amp;s=start_time&amp;sd=desc" data-subject="Katie Fairbanks" data-description="Whenever Katie Fairbanks posts new content, you'll get an email delivered to your inbox with a link." data-name="Katie Fairbanks notification" data-author-id="790b0aba-99d3-11e8-8c75-cf7810a39518" data-user-url="https://tdn.com/users/">
        <i class="fas tnt-star"></i> Follow Katie Fairbanks
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://tdn.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://tdn.com/users/login/?referer_url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://tdn.com/users/signup/?referer_url=https%3A%2F%2Ftdn.com%2Fnews%2Flocal%2Fhealth%2Fomicron-surge-putting-washington-hospitals-in-the-worst-situation-of-the-pandemic%2Farticle_9fcf815d-07b1-5c30-913b-b4bbb95f70e5.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
            </div>
            </div>
        </div>
    </div>
    
    <div id="article-related-bottom-container" class="hidden-print">
        <div class="lee-text-row"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom card-compact no-lead-mobile"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title emphasis-h3">
                        <div class="block-title-inner">
                            <h3>Related to this story</h3>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title emphasis-h3">
                                <div class="block-title-inner">
                                    <h3>Most Popular</h3>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-10507969-9ee9-53d8-8036-2330851b1f6d" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-10507969-9ee9-53d8-8036-2330851b1f6d media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/cowlitz-countys-covid-19-rates-appear-to-begin-sharp-increase/article_10507969-9ee9-53d8-8036-2330851b1f6d.html" class="tnt-asset-link"  aria-label="Cowlitz County's COVID-19 rates appear to begin sharp increase">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Cowlitz County's COVID-19 rates appear to begin sharp increase"
                            class="img-responsive lazyload full default"
                            width="1735"
                            height="976"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/ea/deafa1ba-7a50-5d28-9b1f-6ccf40a3b376/613be7e715c07.image.jpg?crop=1735%2C976%2C0%2C109&resize=1735%2C976&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/cowlitz-countys-covid-19-rates-appear-to-begin-sharp-increase/article_10507969-9ee9-53d8-8036-2330851b1f6d.html" class="tnt-asset-link" aria-label="Cowlitz County's COVID-19 rates appear to begin sharp increase">
        
        
            Cowlitz County's COVID-19 rates appear to begin sharp increase</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Cowlitz County COVID-19 cases appear to be following the statewide trend of rapidly increasing, after rising more slowly late last month. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-3875f03d-5fd9-591e-a84f-b32d63c76c03" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-3875f03d-5fd9-591e-a84f-b32d63c76c03 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/health-officials-encourage-vaccines-testing-as-covid-19-cases-rise/article_3875f03d-5fd9-591e-a84f-b32d63c76c03.html" class="tnt-asset-link"  aria-label="Health officials encourage vaccines, testing as COVID-19 cases rise">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Health officials encourage vaccines, testing as COVID-19 cases rise"
                            class="img-responsive lazyload full default"
                            width="1771"
                            height="996"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/3e/93e76161-db9a-533a-af89-96c7fcf2c8c0/607ddfda69452.image.jpg?crop=1771%2C996%2C0%2C86&resize=1771%2C996&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/health-officials-encourage-vaccines-testing-as-covid-19-cases-rise/article_3875f03d-5fd9-591e-a84f-b32d63c76c03.html" class="tnt-asset-link" aria-label="Health officials encourage vaccines, testing as COVID-19 cases rise">
        
        
            Health officials encourage vaccines, testing as COVID-19 cases rise</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">State and local health officials are encouraging vaccines, boosters and testing as the omicron variant drives up COVID-19 cases and hospitalizations. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-779c4cf1-52e2-5ded-a94a-45f0332fb513" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-779c4cf1-52e2-5ded-a94a-45f0332fb513 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/cowlitz-county-covid-19-cases-spike-past-prior-peak-likely-higher-than-reported/article_779c4cf1-52e2-5ded-a94a-45f0332fb513.html" class="tnt-asset-link"  aria-label="Cowlitz County COVID-19 cases spike past prior peak, likely higher than reported">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Cowlitz County COVID-19 cases spike past prior peak, likely higher than reported"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/b/4e/b4e8f314-9070-57d3-9aee-f1244f4a3223/61df3ebf817d9.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/cowlitz-county-covid-19-cases-spike-past-prior-peak-likely-higher-than-reported/article_779c4cf1-52e2-5ded-a94a-45f0332fb513.html" class="tnt-asset-link" aria-label="Cowlitz County COVID-19 cases spike past prior peak, likely higher than reported">
        
        
            Cowlitz County COVID-19 cases spike past prior peak, likely higher than reported</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Cowlitz County COVID-19 cases are rising higher than the previous record spike recorded in the fall, and rates are likely higher than reported&hellip;</p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-d7d23621-4f4f-554b-8cb9-4c7e45aaad94" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d7d23621-4f4f-554b-8cb9-4c7e45aaad94 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/hospital-health-officials-concerned-as-covid-19-cases-hospitalizations-increase/article_d7d23621-4f4f-554b-8cb9-4c7e45aaad94.html" class="tnt-asset-link"  aria-label="Hospital, health officials concerned as COVID-19 cases, hospitalizations increase">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Hospital, health officials concerned as COVID-19 cases, hospitalizations increase"
                            class="img-responsive lazyload full default"
                            width="1679"
                            height="944"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/28/7280cb18-f00b-540a-a854-3cfbe9d73161/61d79093420a3.image.jpg?crop=1679%2C944%2C0%2C145&resize=1679%2C944&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/hospital-health-officials-concerned-as-covid-19-cases-hospitalizations-increase/article_d7d23621-4f4f-554b-8cb9-4c7e45aaad94.html" class="tnt-asset-link" aria-label="Hospital, health officials concerned as COVID-19 cases, hospitalizations increase">
        
        
            Hospital, health officials concerned as COVID-19 cases, hospitalizations increase</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">As COVID-19 cases and hospitalizations increase statewide, hospital leaders Thursday said they are closer than ever to a crisis situation. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-ca7953d8-2329-5390-9372-96f500f192da" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ca7953d8-2329-5390-9372-96f500f192da media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/omicron-tight-supply-limiting-covid-19-treatment-options-in-cowlitz-county/article_ca7953d8-2329-5390-9372-96f500f192da.html" class="tnt-asset-link"  aria-label="Omicron, tight supply limiting COVID-19 treatment options in Cowlitz County">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Omicron, tight supply limiting COVID-19 treatment options in Cowlitz County"
                            class="img-responsive lazyload full default"
                            width="512"
                            height="288"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/e/98/e9870bee-57aa-588b-ba53-f2d182a3d87a/61cd032abe031.image.jpg?crop=512%2C288%2C0%2C26&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/e/98/e9870bee-57aa-588b-ba53-f2d182a3d87a/61cd032abe031.image.jpg?crop=512%2C288%2C0%2C26&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/e/98/e9870bee-57aa-588b-ba53-f2d182a3d87a/61cd032abe031.image.jpg?crop=512%2C288%2C0%2C26&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/e/98/e9870bee-57aa-588b-ba53-f2d182a3d87a/61cd032abe031.image.jpg?crop=512%2C288%2C0%2C26&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/e/98/e9870bee-57aa-588b-ba53-f2d182a3d87a/61cd032abe031.image.jpg?crop=512%2C288%2C0%2C26&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/e/98/e9870bee-57aa-588b-ba53-f2d182a3d87a/61cd032abe031.image.jpg?crop=512%2C288%2C0%2C26&resize=512%2C288&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/omicron-tight-supply-limiting-covid-19-treatment-options-in-cowlitz-county/article_ca7953d8-2329-5390-9372-96f500f192da.html" class="tnt-asset-link" aria-label="Omicron, tight supply limiting COVID-19 treatment options in Cowlitz County">
        
        
            Omicron, tight supply limiting COVID-19 treatment options in Cowlitz County</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The omicron COVID-19 variant is limiting treatment options for those infected but not hospitalized, according to health officials. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-243bfa85-5c0e-5a40-85c1-f1c8447ceb18" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-243bfa85-5c0e-5a40-85c1-f1c8447ceb18 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/first-omicron-case-detected-in-cowlitz-county-hospitals-brace-for-surge/article_243bfa85-5c0e-5a40-85c1-f1c8447ceb18.html" class="tnt-asset-link"  aria-label="First omicron case detected in Cowlitz County; hospitals brace for surge">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="First omicron case detected in Cowlitz County; hospitals brace for surge"
                            class="img-responsive lazyload full default"
                            width="1758"
                            height="989"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/6/af/6af4658a-2ff9-5c25-b519-0cce89a29efd/613fdfaf6e910.image.jpg?crop=1758%2C989%2C0%2C94&resize=1758%2C989&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/first-omicron-case-detected-in-cowlitz-county-hospitals-brace-for-surge/article_243bfa85-5c0e-5a40-85c1-f1c8447ceb18.html" class="tnt-asset-link" aria-label="First omicron case detected in Cowlitz County; hospitals brace for surge">
        
        
            First omicron case detected in Cowlitz County; hospitals brace for surge</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The highly transmissible omicron variant was detected in one Cowlitz County COVID-19 case as of Thursday morning, according to the health department. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-38b92534-2053-5967-8e56-692f81d9ce0a" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-38b92534-2053-5967-8e56-692f81d9ce0a media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/cowlitz-county-covid-19-cases-increasing-at-slower-pace-than-the-state/article_38b92534-2053-5967-8e56-692f81d9ce0a.html" class="tnt-asset-link"  aria-label="Cowlitz County COVID-19 cases increasing at slower pace than the state">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Cowlitz County COVID-19 cases increasing at slower pace than the state"
                            class="img-responsive lazyload full default"
                            width="1693"
                            height="952"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/c/ba/cba57289-3549-5ff3-bd1b-ca45686d522d/612581b158216.image.jpg?crop=1693%2C952%2C0%2C135&resize=1693%2C952&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/cowlitz-county-covid-19-cases-increasing-at-slower-pace-than-the-state/article_38b92534-2053-5967-8e56-692f81d9ce0a.html" class="tnt-asset-link" aria-label="Cowlitz County COVID-19 cases increasing at slower pace than the state">
        
        
            Cowlitz County COVID-19 cases increasing at slower pace than the state</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Cowlitz County’s COVID-19 cases are continuing to increase, though at a slower rate than the state. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-1b4318c3-4c87-5c31-a3b6-568416d88ad1" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1b4318c3-4c87-5c31-a3b6-568416d88ad1 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/cowlitz-county-state-health-officials-concerned-about-hospital-capacity-as-omicron-spreads/article_1b4318c3-4c87-5c31-a3b6-568416d88ad1.html" class="tnt-asset-link"  aria-label="Cowlitz County, state health officials concerned about hospital capacity as omicron spreads">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Cowlitz County, state health officials concerned about hospital capacity as omicron spreads"
                            class="img-responsive lazyload full default"
                            width="1346"
                            height="757"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/52/152e2f00-14b2-55ad-a7dc-f4934d66f9ce/604ffe9ea6bdd.image.jpg?crop=1346%2C757%2C173%2C6&resize=1346%2C757&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/cowlitz-county-state-health-officials-concerned-about-hospital-capacity-as-omicron-spreads/article_1b4318c3-4c87-5c31-a3b6-568416d88ad1.html" class="tnt-asset-link" aria-label="Cowlitz County, state health officials concerned about hospital capacity as omicron spreads">
        
        
            Cowlitz County, state health officials concerned about hospital capacity as omicron spreads</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Cowlitz County and state health officials voiced concern about the strain a potential COVID-19 surge could have on already full hospitals, as &hellip;</p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-694c233d-6ba3-5ca8-845b-1c238fc7055e" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-694c233d-6ba3-5ca8-845b-1c238fc7055e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/health/state-cowlitz-county-covid-19-cases-increasing-testing-available-but-limited/article_694c233d-6ba3-5ca8-845b-1c238fc7055e.html" class="tnt-asset-link"  aria-label="State, Cowlitz County COVID-19 cases increasing; testing available but limited">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="State, Cowlitz County COVID-19 cases increasing; testing available but limited"
                            class="img-responsive lazyload full default"
                            width="1474"
                            height="829"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/07/70756867-975e-5cff-9d66-c2f2e1b118c9/6195a60bce925.image.jpg?crop=1474%2C829%2C0%2C287&resize=1474%2C829&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/health/state-cowlitz-county-covid-19-cases-increasing-testing-available-but-limited/article_694c233d-6ba3-5ca8-845b-1c238fc7055e.html" class="tnt-asset-link" aria-label="State, Cowlitz County COVID-19 cases increasing; testing available but limited">
        
        
            State, Cowlitz County COVID-19 cases increasing; testing available but limited</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Washington’s COVID-19 cases skyrocketed over the holiday weekend, while Cowlitz County saw a smaller increase, according to the Department of Health. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
            
            <div class="lee-track-article-aside-bottom"><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div></div>
            
            <div class="lee-track-article-bottom">
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-2163954" class="tncms-block"></div><div id="tncms-block-2163807" class="tncms-block style-title margin-top"><div class="block-media-player">
        <section id="block-2163807" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2163807 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?t=video,youtube&amp;l=25">
                
                Watch Now: Related Video
                
                    </a>
                
            </h3>
        </div>
    </div></div>
        <div class="card-grid card-img-">
            <div class="row">
                        <div class="card col-sm-12">
                            <article id="card-showcase-d4208a08-4982-5c07-8307-0746d5667e97" class="clearfix tnt-asset-type-video card showcase position-0 odd tnt-flag-ap  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-d4208a08-4982-5c07-8307-0746d5667e97 media-preview video-asset " data-aspect="16:9"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/LEEDCC/de2cbf61aaedf74b1af9cef276ed6ca98b9632d0" data-uuid="d4208a08-4982-5c07-8307-0746d5667e97"></script></div><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Prince Andrew is officially stripped of royal titles amid sexual assault lawsuit",
                "description": "Buckingham Palace has stripped Prince Andrew of his titles amid news that he could face trial in his ongoing sexual assault lawsuit.",
                "thumbnailUrl": "https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/d/42/d4208a08-4982-5c07-8307-0746d5667e97/61e08c167a156.preview.png",
                "uploadDate": "2022-01-13T13:45:00-08:00"
            }
        </script></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/world/prince-andrew-is-officially-stripped-of-royal-titles-amid-sexual-assault-lawsuit/video_d4208a08-4982-5c07-8307-0746d5667e97.html" class="tnt-asset-link" aria-label="Prince Andrew is officially stripped of royal titles amid sexual assault lawsuit">
        
        
            Prince Andrew is officially stripped of royal titles amid sexual assault lawsuit</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>

                    <div class="row">
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-9fb77e8b-6629-56e3-943f-9c3307f50f22" class="clearfix tnt-asset-type-video card showcase position-1 even tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-9fb77e8b-6629-56e3-943f-9c3307f50f22 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/watch-now-is-the-pandemic-nearly-over/video_9fb77e8b-6629-56e3-943f-9c3307f50f22.html" class="tnt-asset-link"  aria-label="Watch Now: Is the pandemic nearly over?">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Watch Now: Is the pandemic nearly over?"
                            class="img-responsive lazyload ap-photo full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=640%2C360 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=990%2C557 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=1035%2C582 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=1333%2C750 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=1476%2C830 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/9/fb/9fb77e8b-6629-56e3-943f-9c3307f50f22/61e0a1429fdca.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/watch-now-is-the-pandemic-nearly-over/video_9fb77e8b-6629-56e3-943f-9c3307f50f22.html" class="tnt-asset-link" aria-label="Watch Now: Is the pandemic nearly over?">
        
        
            Watch Now: Is the pandemic nearly over?</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-9fb77e8b-6629-56e3-943f-9c3307f50f22" class="clearfix tnt-asset-type-video card showcase position-1 even tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/watch-now-is-the-pandemic-nearly-over/video_9fb77e8b-6629-56e3-943f-9c3307f50f22.html" class="tnt-asset-link" aria-label="Watch Now: Is the pandemic nearly over?">
        
        
            Watch Now: Is the pandemic nearly over?</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-182f286c-ed26-563e-a295-82827d7d3270" class="clearfix tnt-asset-type-video card showcase position-2 odd tnt-flag-ap  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-182f286c-ed26-563e-a295-82827d7d3270 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/russia-led-troops-pull-out-of-kazakhstan/video_182f286c-ed26-563e-a295-82827d7d3270.html" class="tnt-asset-link"  aria-label="Russia-led troops pull out of Kazakhstan">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Russia-led troops pull out of Kazakhstan"
                            class="img-responsive lazyload ap-photo full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=640%2C360 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=990%2C557 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=1035%2C582 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/1/82/182f286c-ed26-563e-a295-82827d7d3270/61e07341e8026.image.jpg?resize=1280%2C720 1333w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/russia-led-troops-pull-out-of-kazakhstan/video_182f286c-ed26-563e-a295-82827d7d3270.html" class="tnt-asset-link" aria-label="Russia-led troops pull out of Kazakhstan">
        
        
            Russia-led troops pull out of Kazakhstan</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-182f286c-ed26-563e-a295-82827d7d3270" class="clearfix tnt-asset-type-video card showcase position-2 odd tnt-flag-ap  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/russia-led-troops-pull-out-of-kazakhstan/video_182f286c-ed26-563e-a295-82827d7d3270.html" class="tnt-asset-link" aria-label="Russia-led troops pull out of Kazakhstan">
        
        
            Russia-led troops pull out of Kazakhstan</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-80248649-ee6c-5430-8e45-bd433e9e7bc7" class="clearfix tnt-asset-type-video card showcase position-3 even tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-80248649-ee6c-5430-8e45-bd433e9e7bc7 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/watch-now-tesla-will-stop-allowing-games-on-screens/video_80248649-ee6c-5430-8e45-bd433e9e7bc7.html" class="tnt-asset-link"  aria-label="Watch Now: Tesla will stop allowing games on screens">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Watch Now: Tesla will stop allowing games on screens"
                            class="img-responsive lazyload ap-photo full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=640%2C360 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=990%2C557 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=1035%2C582 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=1333%2C750 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=1476%2C830 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/8/02/80248649-ee6c-5430-8e45-bd433e9e7bc7/61e0a1445dea8.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/watch-now-tesla-will-stop-allowing-games-on-screens/video_80248649-ee6c-5430-8e45-bd433e9e7bc7.html" class="tnt-asset-link" aria-label="Watch Now: Tesla will stop allowing games on screens">
        
        
            Watch Now: Tesla will stop allowing games on screens</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-80248649-ee6c-5430-8e45-bd433e9e7bc7" class="clearfix tnt-asset-type-video card showcase position-3 even tnt-flag-ap  tnt-section-news">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/watch-now-tesla-will-stop-allowing-games-on-screens/video_80248649-ee6c-5430-8e45-bd433e9e7bc7.html" class="tnt-asset-link" aria-label="Watch Now: Tesla will stop allowing games on screens">
        
        
            Watch Now: Tesla will stop allowing games on screens</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                        <div class="clearfix hidden-xs"></div>
                    
                    </div>
                    <div class="clearfix hidden-xs"></div>
            </div>
        </section></div></div></div>
            </div>
        </div>
    </div>
</article><div id="modal-image-7bb9f732-1939-5101-a08b-d39015918fec" class="modal fullscreen in modal-image image-default modal-7bb9f732-1939-5101-a08b-d39015918fec" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=400%2C268"
                    srcset="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=150%2C101 150w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=200%2C134 200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=225%2C151 225w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=300%2C201 300w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=400%2C268 400w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=540%2C362 540w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=640%2C429 640w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=750%2C503 750w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=990%2C663 990w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=1035%2C694 1035w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=1200%2C804 1200w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=1333%2C893 1333w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=1476%2C989 1476w, https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/assets/v3/editorial/7/bb/7bb9f732-1939-5101-a08b-d39015918fec/61e0c96e742cc.image.jpg?resize=1758%2C1178 2008w"
                    sizes="100vw"
                    
                    width="1758"
                    height="1178"
                    alt="PeaceHealth St. John COVID-19 unit"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-7bb9f732-1939-5101-a08b-d39015918fec" data-target=".caption-inner-modal-image-7bb9f732-1939-5101-a08b-d39015918fec">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-7bb9f732-1939-5101-a08b-d39015918fec collapse in"><div class="caption-text"><div class="subscriber-preview"><p>PeaceHealth St. John Medical Center nurse Tammy Patterson paces a hallway inside the hospital's COVID-19 unit in March 2021. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author-e590c504-0ae8-11e9-8173-bf782bc37b0e-asset-7bb9f732-1939-5101-a08b-d39015918fec" class="tnt-byline asset-byline" >
                    
                        
                        Courtney Talak
                        
                    
                </span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftdn.com%2Fpeacehealth-st-john-covid-19-unit%2Fimage_7bb9f732-1939-5101-a08b-d39015918fec.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/peacehealth-st-john-covid-19-unit/image_7bb9f732-1939-5101-a08b-d39015918fec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7bb9f732-1939-5101-a08b-d39015918fec"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=PeaceHealth%20St.%20John%20COVID-19%20unit&via=the_daily_news&url=https%3A%2F%2Ftdn.com%2Fpeacehealth-st-john-covid-19-unit%2Fimage_7bb9f732-1939-5101-a08b-d39015918fec.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/peacehealth-st-john-covid-19-unit/image_7bb9f732-1939-5101-a08b-d39015918fec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7bb9f732-1939-5101-a08b-d39015918fec"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://tdn.com/peacehealth-st-john-covid-19-unit/image_7bb9f732-1939-5101-a08b-d39015918fec.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/peacehealth-st-john-covid-19-unit/image_7bb9f732-1939-5101-a08b-d39015918fec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7bb9f732-1939-5101-a08b-d39015918fec"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20tdn.com/tncms/asset/editorial/7bb9f732-1939-5101-a08b-d39015918fec" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7bb9f732-1939-5101-a08b-d39015918fec"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Daily%20News%5D%20PeaceHealth%20St.%20John%20COVID-19%20unit&body=https%3A%2F%2Ftdn.com%2Fpeacehealth-st-john-covid-19-unit%2Fimage_7bb9f732-1939-5101-a08b-d39015918fec.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7bb9f732-1939-5101-a08b-d39015918fec"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/peacehealth-st-john-covid-19-unit/image_7bb9f732-1939-5101-a08b-d39015918fec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7bb9f732-1939-5101-a08b-d39015918fec"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7bb9f732-1939-5101-a08b-d39015918fec-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7bb9f732-1939-5101-a08b-d39015918fec" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7bb9f732-1939-5101-a08b-d39015918fec" class="save-list-7bb9f732-1939-5101-a08b-d39015918fec-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7bb9f732-1939-5101-a08b-d39015918fec" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-7bb9f732-1939-5101-a08b-d39015918fec img { max-height: 760px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div id="global-modal-body" class="modal-body"></div>
            </div>
        </div>
    </div>
    
    <div id="site-footer-container" class="hidden-print">
        <footer id="site-footer" class="container">
            
            <div class="row">
                <div id="footer-col-one" class="col-md-4 col-sm-4">
                    <div class="logo">
                        <a href="/"><img alt="Longview Daily News" src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/custom/image/aec392ce-40e9-11ec-99a6-e31bb3ea304b.png"></a>
                    </div><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-2163459" class="tncms-block site-follow-us branding-links"><div class="follow-links-2163459 default">
    
    <section id="block-2163459" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://tdn.com",
  "sameAs" : ["/facebook","/twitter","/youtube","/instagram"]
}
</script>
<div class="clearfix"></div></div></div></div><div id="footer-col-two" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Sites &amp; Partners</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-preps"  href="/sports/high-school/" ><span class="nav-label">Preps+</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/events/" ><span class="nav-label">Calendar</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-legals"  href="/ads/community/announcements/legal/" ><span class="nav-label">Legals</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" ><span class="nav-label">Online Features</span>
                    
                </a></li></ul></div></div>
                <div id="footer-col-three" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Services</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" ><span class="nav-label">Contact Us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" ><span class="nav-label">Place an ad</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now"  href="/members/join/" ><span class="nav-label">Subscribe Now</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-nie"  href="/nie/" ><span class="nav-label">NIE</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-carrier"  href="/forms/subscription_services/carrier/" ><span class="nav-label">Become a Carrier</span>
                    
                </a></li></ul></div></div></div>
            
        </footer>

        <div id="site-copyright-container" class="container">
            <div id="site-copyright" class="row">
                <div class="col-md-7 copyright-left">
                    <span class="text">
                        &copy; Copyright 2022 
                        <a href="/">The Daily News</a>, 770 11th Ave Longview,WA
                    </span>
                    <span class="links">
                        <span class="sep">|</span>
                        <a href="/terms/">Terms of Use</a>
                        <span class="sep">|</span>
                        <a href="/privacy/">Privacy Policy</a>
                        <span class="sep">|</span>
                        <a href="/privacy/#ccpa">Do Not Sell My Info</a>
                        <span class="sep">|</span>
                            <a onclick="window.Osano.cm.showDrawer('osano-cm-dom-info-dialog-open');" style="cursor:pointer">Cookie Preferences</a>
                        </span>
                </div>
                <div class="col-md-5 copyright-right">
                    <span class="text">
                        Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.
                    </span>
                </div>
            </div>
        </div>
    </div>
    
    </div><!-- / offcanvas close  -->
    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alert</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("9fcf815d-07b1-5c30-913b-b4bbb95f70e5")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
    </script>
    
    
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.c9a9ecd7f3f87c950ee839d920fff1b9.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/dfp.floor.js?_dc=011318"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/tdn.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.init.js?_dc=1640073762"></script></body>
</html>